Unable to turn off transpose on table next

  • 20 December 2019
  • 0 replies

When I’m looking at a transposed table-next viz and add a dimension, as expected I get the error that I can’t transpose with multiple dimensions. However, instead of turning off transpose automatically or allowing me to turn it off, I’m stuck undoing my work, turning off transpose, and re-doing my work. I should be able to turn off the toggle, though I wouldn’t be able to turn it back on after if I have multiple dimensions.

0 replies

Be the first to reply!